Name: JAI MORE (email_not_shown)
Date: 06/23/15-03:51:19 AM Z


Hello,

I am using Mathematica 10.0. I have downloaded FeynCalc 8.2.0 and in HighEnergyPhysics dir i have put the latest version of FeynArts-3.9 with all this feynArts do not work at all. It says FeynArts-3.7 is compatible with FeynCalc 8.2.0.
So i downloaded FeynArts 3.7 .with this also FeynArts give error
'HalfLine is not a Graphics primitive or directive.'
> Top. 1: Pluralize[{1}, diagram], etc

Is there problem with my Mathematica version??
Please help..



This archive was generated by hypermail 2b29 : 03/01/17-06:40:02 PM Z CET