Name: Vladyslav Shtabovenko (email_not_shown)
Date: 06/16/15-10:10:39 AM Z


Hi,

please update to the latest development version

<https://github.com/FeynCalc/feyncalc/wiki/Installation#dev_automatic_installation>

and follow the steps in

https://github.com/FeynCalc/feyncalc/wiki/FeynArts#patching_fa2

Cheers,
Vladyslav

Am 16.06.2015 um 04:39 schrieb JAI MORE:
> Hello,
>
> I am using FeynArts and facing the following error:
>
> HalfLine is not a Graphics primitive or directive.
>
> Please help.
>
> Thanks
>



This archive was generated by hypermail 2b29 : 12/18/17-07:20:01 PM Z CET