Name: Kornelija Passek-Kumericki (email_not_shown)
Date: 07/10/06-01:54:47 PM Z


o.k. under 4.1.1.0 there is no problem.

I will also install FC5.x for Mathematica 5.2. Is it better to use
FC5.2. or FC5.3?



This archive was generated by hypermail 2b29 : 03/25/17-12:20:02 PM Z CET