Name: Frederik Orellana (email_not_shown)
Date: 08/05/02-12:42:19 AM Z


FeynCalc should automatically set your default output format type to "TraditionalForm", which should cause the display you want. Try setting the format type by hand (the "Cell" menu) and see if it helps.

Frederik



This archive was generated by hypermail 2b29 : 04/27/17-04:40:02 PM Z CEST