Name: Rolf Mertig (email_not_shown)
Date: 03/04/01-04:48:42 PM Z

You need at least Mathematica 3.0 to run the newer version of FeynCalc.

You may have luck with an old unsupported version which you can
download from

Rolf Mertig

Gemintern Alexander wrote:
> Dear Mr. Mertig,
> You have asked me what kind of Mathematica and with what OS do I use.
> I use Mathematica 2.0 with Unix.
> A. Gemintern

This archive was generated by hypermail 2b29 : 03/19/18-07:20:01 PM Z CET