Name: Sean Ahern (email_not_shown)
Date: 03/01/01-08:29:30 PM Z


To Whom it May Concern:

I am having trouble installing the new version of FeynCalc 4.1. Our
university (U.W.-Milwaukee) already has a site license for FeynCalc 4.0;
it is installed on a Mac. I moved the HighEnergyPhysics folder elsewhere
and saved the new version in its place. But, when I ran
<<HighEnergyPhysics'fc' as usual, I got a message saying simply $Failed.
What could be the problem?

Thank you,
Sean Ahern



This archive was generated by hypermail 2b29 : 03/25/17-01:00:01 AM Z CET